Jump to content

Search the Community

Showing results for tags 'android'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Introduce Yourself
    • Showcase and WIP
  • ProBuilder
    • General Discussion
    • Bug Reports
    • Feature Requests
    • Extensions
    • Tutorial Requests
    • ProBuilder Contests
    • ProBuilderVR
  • Polybrush
    • Feature Requests
    • General Discussion
  • ProCore Utility Tools
    • ProGrids
    • ProGroups
    • QuickBrush
    • QuickEdit
    • QuickDecals
  • GILES (Generic In-Game Level Editing System)
    • Feature Requests
    • General Discussion

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 3 results

  1. I have the last probuilder and polybrush version. I use Unity 2017.1.2p3 It work on Unity But If run it on Android I was very excited about this tool and this discourages me a little. I hope it can be solved in a simple way because I canĀ“t continue working in my game.
  2. I was make a level and set colors to my objects. But when i build the game on android the colors will disappear and my object come white ?? What is the problem. Note: the objects is in the EmptyGameObject parrent.
  3. 1) ProBuilder Basic 2) Android application crashes on start 3) Windows 10, Unity3D 5.3.1p3, ProBuilder Basic 2.4.11f0, Android 4.4.2 4) Android application crashes on start scene with pb_Objects (simple cube) 5) Just start application on Android device
×